Udzielamy pomocy Brak mozliwosci zmapowania NFS w KODI

Discussion in 'Udostępnianie plików, folderów i drukarek' started by z-ka, Oct 11, 2015.

Register FREE now for increased access

Already registered?

Log in or Sign up

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club's content is only available to our members. Register now to access our content and start discussing with other people in our forums. Plus you can:
  • Like interesting posts
  • Watch threads and receive frequent updates via email
  • Exchange messages with other members in private conversations
Sign up now!
 
  1. z-ka
    Offline

    z-ka Moderator Contributor

    Joined:
    Feb 5, 2009
    Messages:
    273
    Local Time:
    11:35 AM
    Ratings:
    +19 / 1 / -0
    Followers:
    1
    QNAP:
    TS-x53Be
    Ethernet:
    1 GbE
    TS-x53Be 1 GbE
    Mam klopot z NFS w moim TS-459. Po aktualizacji do 4.2 KODI (standalone) przestal widziec widziec udzialy NFS skutkiem czego ... .... ........ ......... . ........ .. ....... ....... ..... .. ........ . ..... .. ........ ......... ... ....... . ....... ..... ..... ........ . .. ....... ... ... ........ . .... .... ........... ... .. ...... ......... . ....... ........ .......... ... .... ..... .... ...... ...... ......... . ...... .. ........... ........ ....... ... ......... ... ......... . .... . ..... .... ........ .. ........ . ...... ........ ...... . .......... ... . ....... ..... ..... ...... ..... ....... ......... .......... ..... .. ........................