Pomocy !!! problem z stacją pobierania

Dyskusja w 'Stacja pobierania i QGet' rozpoczęta przez użytkownika tombudowniczy, 17 Październik 2008.

Ładowanie...
  1. tombudowniczy
    Offline

    tombudowniczy Nowy użytkownik Noobie

    Dołączył:
    17 Październik 2008
    Wiadomości:
    1
    Local Time:
    12:41
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Witam mam problem z moim Qnap mój model to ts-101 problem polega na tym ze niedziała tak jak powinien. Możlimości mojego łącza to 8Mb/s . Urządzenie wykorzystuje zaledwie 50 % tego. Pozatym jeśli plik seeduje bardzo dużo osób qnap pokazuje ze seduje tylko kilka osób 10-14. Czasem jest tak że odpalam plik a pobieranie nie rozczyna sie mimo że wiem że jest dużo seedów ? Może ktoś wie dlaczego? Prosze o Pomoc
     
  2. Silas Mariusz
    Offline

    Silas Mariusz SysOp Administrator

    Dołączył:
    5 Kwiecień 2008
    Wiadomości:
    6 372
    Miejscowość:
    Nowy Sącz
    Local Time:
    12:41
    Oceny:
    +1 422 / 30 / -6
    Followers:
    23
    QNAP:
    TVS-x71
    Ethernet:
    1 GbE
    TVS-x71 1 GbE
    QNAP TS-101 sam w sobie jest dosc wolnym urzadzeniem. Dlatego przesiadlem sie z niego zaraz po 2 miesiacach na TS-109, po czym zmienilem na TS-409 i na koniec TS-509.

    Mozesz poszukac na internecie informacji jak zainstalowac Optware na TS-101 ( http://glomde.blogspot.com/2008/01/inst ... ap-ts.html )
    Po zaisntalowaniu, instalujesz pozniej rtorrent'a i recznie go uzywasz. Caly proces jest dosc skomplikowany... Niestety wiecej nie moge pomoc bo sam nie mam urzadzenia TS-101.

    Proponuje wymiane na TS-109 lub lepszy
     
  3. yorky
    Offline

    yorky Nowy użytkownik Noobie

    Dołączył:
    7 Kwiecień 2010
    Wiadomości:
    12
    Local Time:
    12:41
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    A jak ma się do tego TS-210 - mam podobny problem
     
  4. Silas Mariusz
    Offline

    Silas Mariusz SysOp Administrator

    Dołączył:
    5 Kwiecień 2008
    Wiadomości:
    6 372
    Miejscowość:
    Nowy Sącz
    Local Time:
    12:41
    Oceny:
    +1 422 / 30 / -6
    Followers:
    23
    QNAP:
    TVS-x71
    Ethernet:
    1 GbE
    TVS-x71 1 GbE
    Na TS-210... instalowalbym firmware 3.2.5 i odpalal rtorrent++.
     

Poleć tę stronę

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Odrzuć powiadomienie.