Rozwiązany Ponowny problem z QLogitechMediaServer - brak mozliwości instalacji manualnej

Discussion in 'Centrum aplikacji QPKG' started by dayus, Apr 11, 2020.

Register FREE now for increased access

Already registered?

Log in or Sign up

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club's content is only available to our members. Register now to access our content and start discussing with other people in our forums. Plus you can:
  • Like interesting posts
  • Watch threads and receive frequent updates via email
  • Exchange messages with other members in private conversations
Sign up now!
 
  1. dayus
    Offline

    dayus Passing Basics Beginner

    Joined:
    Oct 22, 2015
    Messages:
    15
    Local Time:
    11:18 AM
    Ratings:
    +1 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x51
    Ethernet:
    1 GbE
    TS-x51 1 GbE
    Witam Was! Miałem już wczesniej problem z instalacją QLMS z Qnapclub Store: LogitechMediaServer ale uporałem się dodając repo i pobranie tego . ............... ...... ............. ........ ...... . .. ... ........ ..... ................... .... ... .... ........ ........ ...... ....... ....... .... ............ ... ......... ... ......... ...... . .... ....... ..... ...... ....... ... ........ .. ........ . ... ... ............... ........... ...... ... . ...... . ... ................. ...... ....... .... ..... ... . .................. ..... ...... .......... ....... ............. ..... ..... .... ................ .............. ......... ................ ........ .... ......