Udzielamy pomocy Pool error

Discussion in 'Macierz oraz woluminy dyskowe' started by NaLesnik, Jun 27, 2020.

Register FREE now for increased access

Already registered?

Log in or Sign up

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club's content is only available to our members. Register now to access our content and start discussing with other people in our forums. Plus you can:
  • Like interesting posts
  • Watch threads and receive frequent updates via email
  • Exchange messages with other members in private conversations
Sign up now!
 
  1. NaLesnik
    Offline

    NaLesnik Passing Basics Beginner

    Joined:
    Feb 24, 2017
    Messages:
    28
    Local Time:
    6:13 PM
    Ratings:
    +3 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x53A
    Ethernet:
    10 Mbps
    TS-x53A 10 Mbps
    Witam. Przydarzył mi się jakże radosny problem, a mianowicie: POOL ERROR. Niestety nie wiem, czy ma to związek z wymianą rutera od ....... ... ...... ..... ....... . ..... ..... . ................ ...... .................. ....... .. ......... . ..... ............... ....... .... .. ............. . .. ..... .. ..... ...... ......... ..... ....... ........ .... .. ........ .. ............. ....... .... .......... .......... ................ ..... ........... .... . ........ ....... ....... .... ... .......... ............ ............ ... ...... .... . ........ . ... .... .... ... ..................... ..... ... ....... .... ............................ ..... .... .......... ....... ........ .. ....... ......... ...... ... .. ...... ...... ....... ........... ........ ... ...... ........ ...... ..... ... .... ........... ...... .......... ... ...... .. .... ......... ....... .. ....... ..... .... ... ..... ..... ........... ... ........... ........ ...... . ... .... ............. . ............... ................. ......... ........... . ....... ..... .... ........ .... ..... . .. .. .... ........ .......... ........ .... .......