problem z qnap ts-109

Dyskusja w 'Podstawowe ustawienia systemowe' rozpoczęta przez użytkownika dylanhunt, 22 Wrzesień 2008.

Ładowanie...
  1. dylanhunt
    Offline

    dylanhunt Nowy użytkownik Noobie

    Dołączył:
    20 Wrzesień 2008
    Wiadomości:
    16
    Miejscowość:
    Gliwice
    Local Time:
    17:01
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    witam mam pytanie szukam pomocy w sprawie zakupionego qnap 109 dysk kupilem zgodnie w instrukcja kompatibilny do qnap z listy segeita baracude 500gb i miga mi status na zielono dysk jest niesformatowany i niemoge znalesc w sieci qnapa przez findera bo wyskakuje mi tabela z textem z punktami :
    1czy qnap jest wlaczony
    2 czy komp jest w sieci
    3. cos po angielsku z winxp sp2 z firewalem

    prosze o pomoc zalezy mi juz niewiem co robic jak sprawdzalem na routerze linksysa qnap dostaje ip tylko z www wlaze ale pisze ze brak systemu i niewiem co zrobic. by go zainstalowac.
    moj gg 3228897
     

    Załączone pliki:

    • qnap.JPG
      qnap.JPG
      Rozmiar pliku:
      41,2 KB
      Wyświetleń:
      559
      MD5 Sum:
      d3881f546a255863070fe787a00327e7
    • qnap1.JPG
      qnap1.JPG
      Rozmiar pliku:
      75,7 KB
      Wyświetleń:
      561
      MD5 Sum:
      4b3dee4fcb4135446b642ffd868f148a
  2. Silas Mariusz
    Offline

    Silas Mariusz SysOp Administrator

    Dołączył:
    5 Kwiecień 2008
    Wiadomości:
    6 372
    Miejscowość:
    Nowy Sącz
    Local Time:
    17:01
    Oceny:
    +1 422 / 30 / -6
    Followers:
    23
    QNAP:
    TVS-x71
    Ethernet:
    1 GbE
    TVS-x71 1 GbE
    musisz uruchomic findera zeby zainstalowac "system" w QNAP'ie
     
  3. dylanhunt
    Offline

    dylanhunt Nowy użytkownik Noobie

    Dołączył:
    20 Wrzesień 2008
    Wiadomości:
    16
    Miejscowość:
    Gliwice
    Local Time:
    17:01
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    wtym problem finder mi go nieznajduje na 2 kompach z win xp sp2 a u kumpla na xp niedziala a na jego laptopie hp z wista znalazl qnapa wiec gdzie jest problem ze umnie na xp niedziala ??
     
  4. Silas Mariusz
    Offline

    Silas Mariusz SysOp Administrator

    Dołączył:
    5 Kwiecień 2008
    Wiadomości:
    6 372
    Miejscowość:
    Nowy Sącz
    Local Time:
    17:01
    Oceny:
    +1 422 / 30 / -6
    Followers:
    23
    QNAP:
    TVS-x71
    Ethernet:
    1 GbE
    TVS-x71 1 GbE
    moze problem jest z systemem lub zle skonfigurowana siecia?
     

Poleć tę stronę

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Odrzuć powiadomienie.