Problem z trackerami torrentowymi

B

bzz

Nowy użytkownik
Noobie
Dec 9, 2008
1
0
1
Hejka,
Mam problem z Polishtracker. Ostatnio wprowadzili korzystanie tylko z konkretnych bibliotek: Wymagane jest rtorrent 0.7.9 + libtorrent 0.11.9. Co zrobić, żeby podegrać libtorrent w TS-209?
Pozdrawiam
Bzz