QNAP + PS3 + YELLOW DOG - problem z SAMBA

Dyskusja w 'Przesyłanie mediów (DLNA, iTunes, ...)' rozpoczęta przez użytkownika lorsol, 3 Kwiecień 2009.

Ładowanie...
  1. lorsol
    Offline

    lorsol Nowy użytkownik Noobie

    Dołączył:
    21 Wrzesień 2008
    Wiadomości:
    7
    Miejscowość:
    3miasto
    Local Time:
    08:11
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Witam,

    podczas pobytu w domku zainstalowalem na ps3 'zoltego psiaka'; wszystko poszlo gladko, pakiety 'apdejtowalem', uruchomilem VLC - gra gitara; problemy mam nastepujace, moze ktos sie z tym zetknal:

    - VLC czyta polowe napisow, albo nawet mniej... rozne formaty, nie wazne - normalnie idzie kazda linijka, za to pod linuksem co ktoras...
    - SAMBA - utworzylem uzytkowanika z prawami admina, linuks widzi serwer, prosi o haslo, itd, ale ma trudnosci z polaczeniem... za ktoryms razem wkoncu wbijam sie, widze katalogi, dalej filmy - ale po uruchomieniu ich, polaczenie znowu jest zerwane (choc tez nie zawsze...) i znowu problem by je odnowic...


    co musial bym zrobic, by po zalogowaniu sie sesji automatycznie systemik wykryl mi udzialy na qnapie, zalogowal sie i stabilnie trzymal polaczenie (ps3 idzie przez router linksysa kablem do qnapa) ?
    czy mial ktos tez podobne problemy z VLC ?

    dzieki z gory za sugestie,
    l.
     
  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Odrzuć powiadomienie.