Rozwiązany QNAP TS-253Be - brak dostępu do SMB, panelu administratora i plików

Discussion in 'Podstawowe ustawienia systemowe' started by gladiror, Nov 6, 2019.

Register FREE now for increased access

Already registered?

Log in or Sign up

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club's content is only available to our members. Register now to access our content and start discussing with other people in our forums. Plus you can:
  • Like interesting posts
  • Watch threads and receive frequent updates via email
  • Exchange messages with other members in private conversations
Sign up now!
 
  1. gladiror
    Offline

    gladiror Passing Basics Beginner

    Joined:
    Nov 6, 2019
    Messages:
    3
    Local Time:
    7:12 AM
    Ratings:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    TS_x53Be
    Ethernet:
    1 GbE
    TS_x53Be 1 GbE
    <-- UWAGA! Treść tej notatki usuń przed publikacją swojego pytania! --> W tym miejscu przywitaj się oraz przedstaw swoje pytanie szczegółowo ......... ..... ... ........ ... ....... ...... .... ........ ........ . ........... ... ............... ....... .. ............ .. ....... ........ . ... .... ....... ........ ... ............. ........... .......... . .......... ..... ...... .. ....... . ........ .......... .. ........... .......... ....... ... ........ .......... ....... ......... .... . ....... ........... .. . ..... .... ......... . . .... .... .......... ............ . ... .. ... .. ............................................. .. ............................................... ...... ....... ... ....... ..... ..... ........... ....... ........ .............. .............. ......... ..... ..... .............. ........ .... ......