Pomoc QNAP ts-932x - Samoczynne wyrzucanie z AD

Discussion in 'Windows Active Directory' started by mskrok, Jan 29, 2020.

Register FREE now for increased access

Already registered?

Log in or Sign up

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club's content is only available to our members. Register now to access our content and start discussing with other people in our forums. Plus you can:
  • Like interesting posts
  • Watch threads and receive frequent updates via email
  • Exchange messages with other members in private conversations
Sign up now!
 
  1. mskrok
    Offline

    mskrok Passing Basics Beginner

    Joined:
    Jan 29, 2020
    Messages:
    2
    Local Time:
    3:03 PM
    Ratings:
    +1 / 0 / -0
    Followers:
    0
    QNAP:
    null
    Ethernet:
    1 GbE
    null 1 GbE
    Witam, Mam dość nietypowy problem, a mianowicie gdy podłącze QNAP do domeny w przypadku restartu NAS lub samoczynnie potrafi wypaść z ....... .... .... ......... . .............. ...... ........ ........ ............ ....... ....... .... ... .... .......... .......... .... . ............ ....... .. ...... ... ....... ........ .... ... ... ...... ........... .............. ... ...... ...... ....... .. ....... ........... .......... ..... ......... ........ .......... ........... .............. ... ............... .... ......... . ...... . ......... ........ ......... ......... .. ............. .............. ......... ..... ..... .............. ........ .... .......