TS- 109 - Archaizm?

Discussion in 'Archiwalne (Nieaktualne)' started by ulisess34, Nov 8, 2014.

Register FREE now for increased access

Already registered?

Log in or Sign up

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club's content is only available to our members. Register now to access our content and start discussing with other people in our forums. Plus you can:
  • Like interesting posts
  • Watch threads and receive frequent updates via email
  • Exchange messages with other members in private conversations
Sign up now!
 
  1. ulisess34
    Offline

    ulisess34 Nowy użytkownik Noobie

    Joined:
    Dec 19, 2012
    Messages:
    4
    Location:
    Trójmiasto
    Local Time:
    4:33 AM
    Ratings:
    +0 / 0 / -0
    Followers:
    0
    QNAP:
    TS-109/209
    Ethernet:
    100 Mbps
    TS-109/209 100 Mbps
    Witam wszystkich Jak w temacie.. Ostatnio odnalazłem gdzieś na dnie szafy mój stary serwer. Z ciekawości podłączyłem go do sieci i uruchomiłem. ................. .. ....... ........ ... .......... ... .... ...... .... .... ... ....... .......... .... ...... .. ............ ....... ......... ...... .... ...... .... . .. ..... . ........ ........ .... ............ ... .... ....... .... ...... .... ..... ... ....... ....... . ........... ....... ....... . . ........ ... .. ............ ........ ....... ........... .... ...... ... ........... .. ... .......... .... ....... ....... ........... ..... . ..... ........ . ....... ....... ...... ...... ........ ....... ............ ........... . ............. ... ..... ... ....... .... ............... ....... ...... . ...... ... ............ ..... . ...... .. ............. ... .. .. ......... .. ....... ......... ............