Odzysk danych z RAID-6

Dyskusja w 'Inne' rozpoczęta przez użytkownika arkads, 4 Grudzień 2009.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. arkads
    Offline

    arkads Guest

    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Witam Czy to w ogóle możliwe? Sprzęt TS-409 Pro ustawiony RAID-6, 4 identyczne dyski Seagate ST3500320NS SN05. Posypał się QNAP jak .. ...... .... .. .... ......... ..... .............. .... ........ . ........ ....... .......... ........... ....... ...... .. . .... ..... ...... .. . .... .... ... ....... ...... ... .. .......... ... .... ........... .......... .. ..... ....... .......... . ....... ... .... ... ....... ............ ........ ......... ............. . ...... ... ... ... .. ... ......... ....... ..... ...... ... .... .... ...... ......... ...... .. ..... ..... ...... . .... .......... . ...... .. ...... ......... ......... ........ ...... ..... ..... .... . ... .... ..... ........ .. ... . ....... ........ .... . ..... ..... ..... ...... ..... ... ........ .... .. ............ ............