Raid niewidoczny po zawieszeniu

Dyskusja w 'Macierz oraz woluminy dyskowe' rozpoczęta przez użytkownika rafik, 28 Styczeń 2010.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. rafik
    Offline

    rafik Passing Basics Beginner

    Dołączył:
    14 Sierpień 2009
    Wiadomości:
    10
    Best Answers:
    0
    Local Time:
    20:12
    Oceny:
    +2 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x51
    Ethernet:
    1 GbE
    TS-x51 1 GbE
    witam, Mam TS-219 z FW 3.1.2 i dwoma dyskami 1TB w mirrorze na EXT4. Zawiesiłem urządzenie kupując płatne konto na RapidShare ........ ....... .. ....... ............ . .......... .. ...... .......... . ..... . .... . ...... ......... ............ .. ......... ... ...... ............. .... .......... .. ...... ...... ..... ... . ..... ..... ... ...... ........ ......... ..... ............. ...... ..... ......... ..... .... ...... ...... ...... ....... ......... . ....... ... ...... .. ....... .... ............ .............. ...... ..... . ...... ....... .... ............ . ...... ........... ... .......... ...... ....... . ..... ...... ........... ... ...... ....... .... .. ..... .. ... ........ ..... ... . ..... .. ... ...... ........... ........ ........ ... ......... . .. ....... ...... .... .. ... ........... ........ ... .... .............. ... .... ....... ........ .. ........ ....... ..... . ...... . ............ .... ..... ....... ... ................ ..... .. .. ..... .... . ... .. ......... ... ... ........ ...... . ...........................