Help Qufirewall

Chaos

Passing Basics
Beginner
Sep 28, 2017
11
1
3
40
QNAP
TS-x51
Ethernet
802.11ac
Hej. Mam problem. Nie jestem zaawansowanym użytkownikiem qnapa . Chciałem zabezpieczyć sobie go i zainstalowałem qufirewall. Bawiłem się przy profilach . Miałem zaznaczony ten najbardziej szczelny i pech chciał że mi się kliknęło włącz. No i teraz nie mogę się dobić do niego qfinder go odnajduje w sieci ale nie pojawia się okno logowania. Jak mogę go wyłączyć . Pomożcie proszę.
 
Solution
Zresetuj QNAPa wciskając na 3s (zapiszczy) reset z tyłu. Poczytaj na forum lub stronie QNAP co to robi, żebyś nie miał oporu

Kamil84

System Engineer
Q Specialist
Nov 28, 2012
125
2
20
18
Warszawa
QNAP
TS-x53D
Ethernet
1 GbE
Zresetuj QNAPa wciskając na 3s (zapiszczy) reset z tyłu. Poczytaj na forum lub stronie QNAP co to robi, żebyś nie miał oporu
 
Solution

Chaos

Passing Basics
Beginner
Sep 28, 2017
11
1
3
40
QNAP
TS-x51
Ethernet
802.11ac
Pomogło ale,że ja to zawsze mam pecha to wyłączyło mi prąd. Mam pod ts251 podłączone 2 tr004 byłem w trakcie konfiguracji. Wywaliło mi je nie mogę użyć opcji odzyskaj pulę pokazuje mi że jest nieaktywna . Nie wiem co już uczynić. Mam tam ważne dla mnie dane i boję się że ich już nie odzyskam . Qnap podpowiada mi metody odzyskania ale nie są one aktywne. Jedynie co to mam aktywne to ponowne zainicjowanie obudów. Już sam nie wiem jak to naprawić . Następny chyba zakup to UPS.
 

Chaos

Passing Basics
Beginner
Sep 28, 2017
11
1
3
40
QNAP
TS-x51
Ethernet
802.11ac
Wydaje mi się , że helpdesk aplikacja na qnap będzie najodpowiedniejsza :)
Ppor naciśnięciu przywróciło mi standardowe ustawienia tylko mi prąd wyłączyli i tr004 jest wykrywalny ale RAID się uszkodził a przy próbie odzyskania wywala że dyski są uszkodzone a wszystkie świecą na zielono jedynie co można to ponownie nadać identyfikatory obudów drugie pole odzyskania puli jest nieaktywne.