Udzielamy pomocy Serwer NAS QNAP TS-231P brak dostępu przez MyQnapCloud

Discussion in 'Zdalny dostęp oraz sieć komputerowa' started by darecki2792, Apr 16, 2019 at 6:44 PM.

Register FREE now for increased access

Already registered?

Log in or Sign up

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club's content is only available to our members. Register now to access our content and start discussing with other people in our forums. Plus you can:
  • Like interesting posts
  • Watch threads and receive frequent updates via email
  • Exchange messages with other members in private conversations
Sign up now!
 
  1. darecki2792
    Offline

    darecki2792 Nowy użytkownik Noobie

    Joined:
    Tuesday
    Messages:
    6
    Local Time:
    6:22 AM
    Ratings:
    +1 / 0 / -0
    Followers:
    0
    QNAP:
    null
    Ethernet:
    10 Mbps
    null 10 Mbps
    Witam wszystkich bardzo serdecznie Posiadam NAS QNAP TS-231P wczoraj byłem zmuszony wymienić router wszystko działa tylko nie ... ......... .. ... . ......... ..... ........... .. ........ ...... ..................... .......... .... ...... .............. ........ ......... ... ........ .. ... ........ ..... .... .......... .. ..... .... . ........ .......... ........ ... . ........... ............. ......... .. ...... ........ ...... ...... .. ........ ........ ........ .. ........ .... ...... ... ....... ... ... ..... .. ...... .. .. .... .. ....... ........ ...... .. ...... .............. ... ........... ..... ......... . .............. ....... ... ...... .. .... ....... ... ... ......... .... ............. ....... .............. ... ..... ............. .. ... .. ........ .. ..... ......... ......... .. ..... ............................ .... .............................................................. .....