Rozwiązany Super wolne wysyłanie plików na QNAP TS-453 PRO

Dyskusja w 'Podstawowe ustawienia systemowe' rozpoczęta przez użytkownika Damian9876, 8 Kwiecień 2015.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. Damian9876
    Offline

    Damian9876 Passing Basics Beginner

    Dołączył:
    6 Kwiecień 2015
    Wiadomości:
    68
    Miejscowość:
    Kraków
    Local Time:
    00:27
    Oceny:
    +4 / 0 / -0
    Followers:
    0
    QNAP:
    null
    Ethernet:
    802.11g
    null 802.11g
    Cześć. Od wczoraj jestem posiadaczem QNAP TS-453 PRO. Przeszedłem pomyślnie przez wszystkie ustawienia. Wydaje mi się, że wszystko poprawnie zrobiłem. .... ....... ..... .......... ..... ......... ........ ....... .......... .. ...... . . .................... ... ..... ............ ......... . ........ ... ... ........... ..... ........ .... ... ........ .... .. ... ........... ......... ....... . ..... . ............. ........ .......... .... . ........ ...... ............. . ...... ... . ... ..... ......... .. ....... .... .............. ... ........ .... ......... ..... ........... ..... ............. ....... ........ .. ....... .. .... .. .... ..... ........