Rozwiązany TS-253B samoistne restarty

Discussion in 'Serwisowanie elektroniki oraz modyfikacje' started by mkz75, Jun 1, 2019.

Register FREE now for increased access

Already registered?

Log in or Sign up

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club's content is only available to our members. Register now to access our content and start discussing with other people in our forums. Plus you can:
  • Like interesting posts
  • Watch threads and receive frequent updates via email
  • Exchange messages with other members in private conversations
Sign up now!
 
  1. mkz75
    Offline

    mkz75 Passing Basics Beginner

    Joined:
    May 31, 2019
    Messages:
    13
    Local Time:
    2:48 PM
    Ratings:
    +2 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x53B
    Ethernet:
    1 GbE
    TS-x53B 1 GbE
    Dzień dobry, Niedawno nabyłem NAS jwt - fabrycznie był wyposażony w 4GB(2x2) ramu, które od razy wymieniłem na 16GB (2x8 HyperX ...... .... . ..... .................. .. .............. ....... ............. ... ... ........ ........... .......... . ............ ..... ..... ... ......... ......... ........ ........ ..... ....... ........ ... .... . ........ .... ......... . ......... ........... .......... ..... . ............ .. ..... . ............ ........... .. ........... . ... ...... ..... ....... ... ........ ...... ... ... ........ . ...... ....... ......... ..... ........... .. ...... . .......... ... ..... ............ ........... ..... ....... ...... ... . ........ ...... ....... . ..... ............ ..... .......... .... ..... ...... .... ......... ... ..... ...... .... ....... ..... .. .. . ... ........ . .... ...... ........ . ... . ........... ................ ..... ... ... . .......... ... ............ .. ..... .... ........... .................. . ..... ........ ........ .. ........... ..... . ....... . ...... ....... ... .............