Uśpiony qnap??

Dyskusja w 'Windows Active Directory' rozpoczęta przez użytkownika koocyk, 11 Grudzień 2008.

Ładowanie...
  1. koocyk
    Offline

    koocyk Nowy użytkownik Noobie

    Dołączył:
    11 Grudzień 2008
    Wiadomości:
    1
    Local Time:
    11:54
    Oceny:
    +0 / 0 / -0
    Followers:
    0
    Na początek witam wszystkich użytkowników forum, a zarazem posiadaczy Qnap'ów. Mój problem przedstawia się następująco:

    Posiadam w firmie dwa Qnap'y - 209 Pro II Version 2.1.0 build 0624T z dyskami 2 x Samsung 1TB w każdym, oba podłączone do AD. Na jednym z nich znajduje się udostępniony zasób do którego mają dostęp użytkownicy domeny (odczyt, zapis). Każdego dnia rano, gdy user przychodzi do pracy i chce otworzyc jakiś plik znajdujący się na qnap'ie jest proszony o podanie loginu i hasła, co oczywiście nie powinno się pojawiac skoro pracownik loguje się do domeny, a jego użytkownik w domenie ma prawa dostępu do tego folderu na kanapie... Dotychczas pomagał restart, jednak dzisiaj rano i to nie pomogło. Żaden z użytkowników domeny nie może sie dostac do folderów udostępnionych. Użytkownicy Qnap'owi nie mają tego problemu. Oczywiście mogę odłączyc Qnap'a od domeny i połączyc spowrotem, ale będę mógł to zrobic dopiero w nocy, gdy nikt nie będzie pracowac i nie mam pewności czy to pomoże.

    Czy ktoś spotkał się z takim problemem? jakieś pomysły? Może najnowszy firmware rozwiązuje ten problem?
     

Poleć tę stronę

  1. This site uses cookies to help personalise content, tailor your experience and to keep you logged in if you register.
    By continuing to use this site, you are consenting to our use of cookies.
    Odrzuć powiadomienie.