Udzielamy pomocy Brak możliwości oglądania filmów w Video Station

Dyskusja w 'Stacja multimedialna, zdjęć i muzyki' rozpoczęta przez użytkownika cajar, 24 Grudzień 2017.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. cajar
    Offline

    cajar Passing Basics Beginner

    Dołączył:
    23 Styczeń 2017
    Wiadomości:
    16
    Miejscowość:
    Lublin
    Local Time:
    14:53
    Oceny:
    +3 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x53A
    Ethernet:
    1 GbE
    TS-x53A 1 GbE
    Od pewnego czasu nie mogę oglądać filmów przez przeglądarkę. Problem dotyczy Video Station, najnowsza wersja. Jeśli wybiorę odtwarzanie w VLC pojawia .... ......... . ............. .......... ... ........ ... .... ............... ......... ...... ....... . ...... ........... . .............. .. ....... ......... .. .... ....... .............. .. .............. ....... .. ........... .. ......... ... ..... .... ..... ....... .... .... . ........ ....... ........ ...... ....... ..... ....... ........ .... ....... .... ....... .. .... ......... .............. .. .............. ... .... ............ ...... ........ ... .............. .... ....... .... .......... ........ ..... ... ........ ..... .. .......... .......... .. ...... .... ........ ... ...... ..... ... ....... .......... . ..... ... ................... .. ........ ....... ........ ......... .. . ......... ................... ....... ........ . .... ..... ....... ................ .............. ......... .......... ..... .............. ........ .... .......