Udzielamy pomocy Brat bliźniak QNAP TS-453 Pro - ciągły System Booting

Discussion in 'Macierz oraz woluminy dyskowe' started by MakiMaki, May 14, 2021.

Loading...
  1. MakiMaki
    Offline

    MakiMaki Passing Basics Beginner

    Joined:
    May 14, 2021
    Messages:
    3
    Local Time:
    6:35 AM
    Ratings:
    +1 / 0 / -0
    Followers:
    0
    QNAP:
    TS-453 PRO
    Ethernet:
    1 GbE
    TS-453 PRO 1 GbE
    Witajcie, temat wątku zacząłem od Brat bliźniak, ponieważ mój problem dotyczy urządzenia Fujitsu Celvin NAS Q805 który jest bliźniaczym urządzeniem QNAP TS 453 Pro, lecz niestety wsparcie Fujitsu nie istnieje.

    Problem z urządzeniem polega na ciągłym wyświetlaniu SYSTEM BOOTING, urządzenie nie wyświetla żadnego obrazu przez HDMI.
    Po uruchomieniu z dyskami, lub bez dysków nie ma również sygnału dźwiękowego.
    Urządzenie nie jest widoczne w sieci, aplikacja Qfinder również nie znajduje urządzenia.

    Czy jesteście w stanie doradzić co zrobić, lub chociaż polecić jakiś sprawdzony serwis QNAP w Polsce?
     
  2. Ice
    Offline

    Ice Ubi Advisor Q's Architect

    Joined:
    Jan 16, 2018
    Messages:
    735
    Local Time:
    6:35 AM
    Ratings:
    +208 / 6 / -1
    Followers:
    1
    QNAP:
    TVS-x72n
    Ethernet:
    1 GbE
    TVS-x72n 1 GbE
    Nie ma żadnego beep? kompetnie nic? 5-15 sekund po starcie powinien być krótki beep, oznacza że nie powiódł się test POST -> czyli może być ram, może być coś z płytą. OFC, DOM też wchodzi w grę. Stawiam na DOM.
     
  3. MakiMaki
    Offline

    MakiMaki Passing Basics Beginner

    Joined:
    May 14, 2021
    Messages:
    3
    Local Time:
    6:35 AM
    Ratings:
    +1 / 0 / -0
    Followers:
    0
    QNAP:
    TS-453 PRO
    Ethernet:
    1 GbE
    TS-453 PRO 1 GbE
    Kompletnie żadnego beep. Re-flash DOM nie będę w stanie zrobić, bo nie wyświetla się boot manager przy wciskaniu F11.
    Ewentualnie RAM, w środku jest jedna kość, zobaczę czy uda się gdzieś taką dostać.
     
  4. darekhifi
    Offline

    darekhifi System Engineer Q Specialist

    Joined:
    Dec 22, 2013
    Messages:
    111
    Local Time:
    6:35 AM
    Ratings:
    +33 / 0 / -1
    Followers:
    0
    QNAP:
    TS-x53
    Ethernet:
    1 GbE
  5. MakiMaki
    Offline

    MakiMaki Passing Basics Beginner

    Joined:
    May 14, 2021
    Messages:
    3
    Local Time:
    6:35 AM
    Ratings:
    +1 / 0 / -0
    Followers:
    0
    QNAP:
    TS-453 PRO
    Ethernet:
    1 GbE
    TS-453 PRO 1 GbE
    @darekhifi@darekhifi wow, wygląda na to, że po wlutowaniu (a nawet wpięciu, bo płyta miała już wyprowadzone piny) opornika 100ohm pacjent ożył. Zobaczymy na jak długo, ale być może uda się go w tym czasie zastąpić.
    :beer: dla Ciebie.
     
    • Lubię to! Lubię to! x 1