Rozwiązany RAID 5 w zdegradowanym trybie

Dyskusja w 'Macierz oraz woluminy dyskowe' rozpoczęta przez użytkownika Robmax, 15 Maj 2014.

Ładowanie...
  1. Robmax
    Offline

    Robmax Passing Basics Beginner

    Dołączył:
    15 Maj 2014
    Wiadomości:
    14
    Local Time:
    18:32
    Oceny:
    +5 / 0 / -0
    Followers:
    1
    QNAP:
    TS-410
    Ethernet:
    1 GbE
    TS-410 1 GbE
    Panowie dzieki, RAID sie odbudowal i wszystko gra.
     
    • Lubię to! Lubię to! x 1
  2. pigers
    Online

    pigers GOD's left hand - careful - he don't care anymore. Administrator

    Dołączył:
    26 Lipiec 2013
    Wiadomości:
    7 042
    Miejscowość:
    Nysa
    Local Time:
    18:32
    Oceny:
    +1 113 / 30 / -13
    Followers:
    3
    QNAP:
    TS-x53
    Synology:
    huh ? I do not collect crap
    Ethernet:
    1 GbE
    TS-x53 1 GbE
    Super!
    Teraz sugeruje żeby ustawić sobie alerty mailowe i może spać w miarę spokojnie :)
     
  3. Robmax
    Offline

    Robmax Passing Basics Beginner

    Dołączył:
    15 Maj 2014
    Wiadomości:
    14
    Local Time:
    18:32
    Oceny:
    +5 / 0 / -0
    Followers:
    1
    QNAP:
    TS-410
    Ethernet:
    1 GbE
    TS-410 1 GbE
    podpowiesz gdzie i co?
     
  4. pigers
    Online

    pigers GOD's left hand - careful - he don't care anymore. Administrator

    Dołączył:
    26 Lipiec 2013
    Wiadomości:
    7 042
    Miejscowość:
    Nysa
    Local Time:
    18:32
    Oceny:
    +1 113 / 30 / -13
    Followers:
    3
    QNAP:
    TS-x53
    Synology:
    huh ? I do not collect crap
    Ethernet:
    1 GbE
  5. Robmax
    Offline

    Robmax Passing Basics Beginner

    Dołączył:
    15 Maj 2014
    Wiadomości:
    14
    Local Time:
    18:32
    Oceny:
    +5 / 0 / -0
    Followers:
    1
    QNAP:
    TS-410
    Ethernet:
    1 GbE
    TS-410 1 GbE
    thx, zrobione i przetestowane.