Rozwiązany Qfinder 4.0 i QNAP przez dwa routery.

Dyskusja w 'Inne' rozpoczęta przez użytkownika golibroda, 25 Wrzesień 2013.

Zarejestruj się, aby otrzymać dostęp

Masz już konto?

Logowanie / Rejestracja

QNAP Polska - Oficjalne forum wsparcia technicznego QNAP Club. Zawartość jest dostępna tylko dla zarejestrowanych użytkowników. Zarejestruj się, aby uzyskać dostęp do naszych treści, rozmów oraz zasobów naszego forum. Ponadto będziesz mógł:
  • Oceniać interesujące wiadomości
  • Subskrybować tematy
  • Otrzymywać aktualizację interesujących treści
  • Rozmawiać i wymieniać się doświadczeniem z innymi użytkownikami
Dołącz do nas!
 
  1. golibroda
    Offline

    golibroda Passing Basics Beginner

    Dołączył:
    21 Marzec 2013
    Wiadomości:
    19
    Local Time:
    21:10
    Oceny:
    +6 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x19P II
    Ethernet:
    802.11g
    TS-x19P II 802.11g
    Witam Bohaterem jest model 119PII. Sieć zbudowana następująco: Sieć I - linksys, sieć z grupy adresowej 192.168.2.x podłączony do neostrady Sieć II - ...... . ..... . ..... ......... ........... ............ .......... . . .. ....... .... ..... ......... .............. ..... . . .. ....... .. .... .... .. .... . ..... ........ . ......... ....... .............. ..... ....... . ............ ........ .......... ........... . ........... .. ... .. ..... .. ....... ........ ... . ...... ... . ........ ............ .... .......... ........ .......... ............ .. .... .. ..... . ....... ... ........ ... . .... ............ ........................... .... ........ ... ....... ...... ......... ... . .... ......... .................... ...... ....... . ... . ..... ...... ....... ......... ............. ........... ..... .. ........ ..............................