Rozwiązany Problem z rtorrent

Dyskusja w 'Stacja pobierania i QGet' rozpoczęta przez użytkownika Moyrez, 17 Wrzesień 2013.

Ładowanie...
  1. Silas Mariusz
    Online

    Silas Mariusz SysOp Administrator

    Dołączył:
    5 Kwiecień 2008
    Wiadomości:
    6 553
    Miejscowość:
    Nowy Sącz
    Local Time:
    19:21
    Oceny:
    +1 462 / 30 / -6
    Followers:
    25
    QNAP:
    TVS-x71
    Ethernet:
    1 GbE
    TVS-x71 1 GbE
    Moze nie moze pobrac meta danych?
     
  2. Moyrez
    Offline

    Moyrez System Engineer Q Specialist

    Dołączył:
    8 Wrzesień 2013
    Wiadomości:
    140
    Miejscowość:
    Kraków
    Local Time:
    19:21
    Oceny:
    +27 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x51
    Ethernet:
    1 GbE
    TS-x51 1 GbE
    Tak to właśnie wygląda.
     
  3. Silas Mariusz
    Online

    Silas Mariusz SysOp Administrator

    Dołączył:
    5 Kwiecień 2008
    Wiadomości:
    6 553
    Miejscowość:
    Nowy Sącz
    Local Time:
    19:21
    Oceny:
    +1 462 / 30 / -6
    Followers:
    25
    QNAP:
    TVS-x71
    Ethernet:
    1 GbE
    TVS-x71 1 GbE
    Niestety nie mogę Ci za wiele pomóc. Ten build jest z pierwszego kwartału zeszłego roku...
     
  4. Moyrez
    Offline

    Moyrez System Engineer Q Specialist

    Dołączył:
    8 Wrzesień 2013
    Wiadomości:
    140
    Miejscowość:
    Kraków
    Local Time:
    19:21
    Oceny:
    +27 / 0 / -0
    Followers:
    0
    QNAP:
    TS-x51
    Ethernet:
    1 GbE
    TS-x51 1 GbE
    Pozostaje mi uzbroić się w cierpliwość i Cię dopingować :)
     
    • Lubię to! Lubię to! x 1